登录

为啥用5.7版本而不用8.0

为什么不用最新的版本

# MySQL
ㅤ447 天前754 次浏览

全部回复(4) 我要回复

  • autoload

    autoload2021-11-10 11:00:41

    很简单,公司里永远不会用最新的,只会用最稳定的

    回复
    0
  • 取消回复发送