登陆

phpstudy多个域名,某个域名用低版本的PHP,就挂了

phpstudy多个域名,某个域名用低版本的PHP,就挂了。然后不会搞,重启都美好,就重装phpstudy了。好惨

# PHP
phpcn_u39747phpcn_u39747231 天前153 次浏览

全部回复(0)我要回复

暂无评论~
  • 取消回复发送