登陆

有老哥用xammp会安装使用jpgraph库的吗

有老哥用xammp会安装使用jpgraph库的吗?我按照书上的修改php.ini的include_path,但是没用,不知道是不是我的问题。集成环境是xammp的不是wammp,php是7版本以上,求老哥*答一下我的困惑

# PHP
XuanXuan269 天前145 次浏览

全部回复(0)我要回复

暂无评论~
  • 取消回复发送