登陆

希望出一个linux php5.6版本

一直在用phpsdudy,我以前写网站我用的是tp3.2,可是现在thinkphp5用的是php5.6了,phpsdudy的linux最高就5.5,无法运行tp5,希望phpsdudy也更新到5.6。

# PHP
阿瞒 阿瞒 3 天前 72 次浏览

全部回复(0)我要回复

暂无评论~
  • 取消 回复 发送