登陆

安装了64位的vc2015,可是打开phpstudy还是提示要求安装32位的vc9

小白求助,win7系统,明明已经安装了64位的vc2015,可是打开phpstudy还是提示要求安装32位的vc9,报错

win10系统上之前也这样,后来自己不知道怎么捣鼓一下捣鼓好了,不报错了

# PHP
麦旋风 麦旋风 100 天前 101 次浏览

全部回复(3)我要回复

  • 秋香姐家的小书童

    秋香姐家的小书童2019-02-10 20:12:54

    新版本即将发布了

    回复
    0
  • 麦旋风

    试了二个版本都这个情况,是哪里安装的不对吗

    麦旋风 · 2019-02-10 20:18:21
  • 取消 回复 发送